<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="https://www.blogpocket.com/wp-content/cache/min/1/0be3274074db3b2d36a53cf7ad1034b0.css" data-minify="1"/><script src="https://www.blogpocket.com/wp-content/cache/min/1/8f26f586b8506260b524d3a4f8c995ec.js" data-minify="1"></script> <meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><style>@font-face{font-family:"sw-icon-font";src:url("https://www.blogpocket.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.7");src:url("https://www.blogpocket.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.7#iefix") format("embedded-opentype"),url("https://www.blogpocket.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.2.7") format("woff"),url("https://www.blogpocket.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.2.7") format("truetype"),url("https://www.blogpocket.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.2.7#1445203416") format("svg");font-weight:normal;font-style:normal}</style><title>Blogpocket</title><meta name="description" content="Aprende a crear un blog de desde cero. Aquí encontrarás las mejores guías y tutoriales para desarrollar y mejorar tu blog."/><link rel="canonical" href="https://www.blogpocket.com/"/><link rel="publisher" href="https://www.google.com/+Blogpocket"/><meta property="og:locale" content="es_ES"/><meta property="og:type" content="website"/><meta property="og:title" content="Blogpocket"/><meta property="og:description" content="Aprende a crear un blog de desde cero. Aquí encontrarás las mejores guías y tutoriales para desarrollar y mejorar tu blog."/><meta property="og:url" content="https://www.blogpocket.com/"/><meta property="og:site_name" content="Blogpocket"/><meta property="og:image" content="https://www.blogpocket.com/wp-content/uploads/personaje-copia.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Aprende a crear un blog de desde cero. Aquí encontrarás las mejores guías y tutoriales para desarrollar y mejorar tu blog."/><meta name="twitter:title" content="Blogpocket"/><meta name="twitter:site" content="@blogpocket"/><meta name="twitter:image" content="https://www.blogpocket.com/wp-content/uploads/personaje-copia.jpg"/><meta name="twitter:creator" content="@blogpocket"/> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.blogpocket.com\/","name":"Blogpocket","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.blogpocket.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/www.blogpocket.com\/","sameAs":["http:\/\/www.facebook.com\/blogpocket","http:\/\/www.flickr.com\/blogpocket","http:\/\/www.linkedin.com\/in\/antoniocambronero","https:\/\/www.google.com\/+Blogpocket","http:\/\/www.youtube.com\/blogpocket","http:\/\/www.pinterest.com\/blogpocket","https:\/\/twitter.com\/blogpocket"],"@id":"#person","name":"Antonio Cambronero"}</script> <link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Blogpocket &raquo; Feed" href="https://www.blogpocket.com/feed"/><link rel="alternate" type="application/rss+xml" title="Blogpocket &raquo; RSS de los comentarios" href="https://www.blogpocket.com/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Blogpocket &raquo;  RSS de los comentarios" href="https://www.blogpocket.com/home/feed/"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.blogpocket.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=a965d4caf91b129036dbce693b59b83e"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='smart-passive-income-pro-inline-css' type='text/css'>.spi-customized .after-entry .widget-title,.spi-customized .footer-banner,.spi-customized .front-page-1,.spi-customized .genesis-nav-menu .sub-menu,.spi-customized .nav-primary .genesis-nav-menu>li.current-menu-item:before,.spi-customized .nav-primary .genesis-nav-menu>li:hover:before,.spi-customized .nav-primary .genesis-nav-menu li.current-menu-item a,.spi-customized .nav-primary,.spi-customized .sidebar .enews-widget .widget-title,.spi-customized .site-container button.sub-menu-toggle.sub-menu-toggle:focus,.spi-customized .site-container button.sub-menu-toggle.sub-menu-toggle:hover,.spi-customized .site-container .nav-primary .genesis-nav-menu>li a:focus,.spi-customized .site-container .nav-primary .genesis-nav-menu>li a:hover{background-color:#3677aa}.spi-customized .after-entry .widget-title,.spi-customized .after-entry .widget-title a,.spi-customized .after-entry .widget-title a:focus,.spi-customized .after-entry .widget-title a:hover,.spi-customized .color,.spi-customized .color a,.spi-customized .color p.entry-meta a,.spi-customized .color p.entry-meta,.spi-customized .color .entry-title a,.spi-customized .color .menu a,.spi-customized .color .menu li:after,.spi-customized .color.widget-full .menu a,.spi-customized .genesis-nav-menu .sub-menu a,.spi-customized .genesis-nav-menu .sub-menu a:hover,.spi-customized .nav-primary .genesis-nav-menu a,.spi-customized .nav-primary .genesis-nav-menu>li.current-menu-item:before,.spi-customized .nav-primary .genesis-nav-menu>li:hover:before,.spi-customized .sidebar .enews-widget .widget-title,.spi-customized .site-container button.sub-menu-toggle,.spi-customized .site-container .nav-primary .genesis-nav-menu>li a:focus,.spi-customized .site-container .nav-primary .genesis-nav-menu>li a:hover{color:#fff}.spi-customized .genesis-nav-menu .sub-menu a{border-color:#226396}.spi-customized .site-container .nav-primary .genesis-nav-menu>li .sub-menu a:hover{background-color:#226396;color:#fff}.spi-customized .front-page-2{background-image:url(//www.blogpocket.com/wp-content/uploads/2017/06/front-page-2-compress.jpg)}</style><style id='mshighlighter-frontend-css-inline-css' type='text/css'>.CodeMirror{height:300px!important}</style><!--[if lt IE 9]> <script type='text/javascript' src='https://www.blogpocket.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.blogpocket.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.blogpocket.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.blogpocket.com/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='https://www.blogpocket.com/'/><link rel="alternate" type="application/json+oembed" href="https://www.blogpocket.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blogpocket.com%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.blogpocket.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blogpocket.com%2F&#038;format=xml"/><style type="text/css">.enews .screenread{height:1px;left:-1000em;overflow:hidden;position:absolute;top:-1000em;width:1px}</style><link rel="pingback" href="https://www.blogpocket.com/xmlrpc.php"/><link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"><link rel="shortcut icon" href="https://www.blogpocket.com/favicon.ico"/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59914-1', 'auto');
  ga('send', 'pageview');</script><style type="text/css">.site-title a{background:url(https://www.blogpocket.com/wp-content/uploads/cropped-cabecera-blogpocket-white.jpg) no-repeat!important}</style><style type="text/css" media="screen">.simple-social-icons ul li a,.simple-social-icons ul li a:hover,.simple-social-icons ul li a:focus{background-color:#fff!important;border-radius:0px;color:#d4d4d4!important;border:0px #fff solid!important;font-size:36px;padding:18px}.simple-social-icons ul li a:hover,.simple-social-icons ul li a:focus{background-color:#fff!important;border-color:#fff!important;color:#b4151b!important}.simple-social-icons ul li a:focus{outline:1px dotted #fff!important}</style><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><link rel="amphtml" href="https://www.blogpocket.com/amp"/><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.blogpocket.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body data-rsssl=1 class="home page-template page-template-page_landing page-template-page_landing-php page page-id-22260 custom-header header-image full-width-content secondary-nav front-page spi-customized" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><section><h2 class="screen-reader-text">Saltar enlaces</h2><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Saltar al menú principal</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Saltar al contenido</a></li></ul></section> <header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.blogpocket.com/">Blogpocket</a></p><p class="site-description" itemprop="description">La locura de los weblogs dentro de uno</p></div><div class="widget-area header-widget-area"><h2 class="genesis-sidebar-title screen-reader-text">Encabezado Derecho</h2><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-top-menu" class="menu genesis-nav-menu js-superfish"><li id="menu-item-32195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32195"><a href="https://www.blogpocket.com/mundo-de-blogpocket/" itemprop="url"><span itemprop="name">Acerca de</span></a></li><li id="menu-item-22264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22264"><a href="https://www.blogpocket.com/blog/" itemprop="url"><span itemprop="name">Blog</span></a></li><li id="menu-item-47782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47782"><a href="https://www.blogpocket.com/contactar/" itemprop="url"><span itemprop="name">Contactar</span></a></li><li id="menu-item-35104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35104"><a href="https://www.blogpocket.com/aprende-crear-blog-facilmente-newsletter-blogpocket/" itemprop="url"><span itemprop="name">Newsletter</span></a></li><li id="menu-item-47786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47786"><a href="#" itemprop="url"><span itemprop="name">Más</span></a><ul class="sub-menu"><li id="menu-item-47785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47785"><a href="https://www.blogpocket.com/twitterchat/" itemprop="url"><span itemprop="name">TwitterChat</span></a></li><li id="menu-item-35309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35309"><a href="https://www.blogpocket.com/podcast" itemprop="url"><span itemprop="name">Podcast</span></a></li><li id="menu-item-47787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47787"><a href="https://www.blogpocket.com/videos-blogging/" itemprop="url"><span itemprop="name">Vídeotutoriales y screencasts</span></a></li></ul></li></ul></nav></div></section></div></div></header><h2 class="screen-reader-text">Navegación principal</h2><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Navegación principal"><div class="wrap"><ul id="menu-blogpocket" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-42043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42043"><a href="https://www.blogpocket.com/taxonomy/categorias/blogging/" itemprop="url"><span itemprop="name">Blogging</span></a></li><li id="menu-item-21693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21693"><a href="https://www.blogpocket.com/taxonomy/categorias/social-media/" itemprop="url"><span itemprop="name">Social media</span></a></li><li id="menu-item-21695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21695"><a href="https://www.blogpocket.com/taxonomy/categorias/herramientas/" itemprop="url"><span itemprop="name">Herramientas</span></a></li><li id="menu-item-47784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47784"><a href="https://www.blogpocket.com/tag/wordpress" itemprop="url"><span itemprop="name">WordPress</span></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><h2 class="screen-reader-text">Main Content</h2><div class="flexible-widgets front-page-1 color widget-full widget-area"><div class="wrap"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Democratizando el aprendizaje del blogging</h3><div class="menu-redes-sociales-container"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-42044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42044"><a href="http://www.twitter.com/blogpocket" itemprop="url" class="external" rel="nofollow">Twitter</a></li><li id="menu-item-42045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42045"><a href="http://www.facebook.com/blogpocket" itemprop="url" class="external" rel="nofollow">Facebook</a></li><li id="menu-item-42046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42046"><a href="https://plus.google.com/+AntonioCambronero" itemprop="url" class="external" rel="nofollow">Google+</a></li><li id="menu-item-42047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42047"><a href="https://www.linkedin.com/in/antoniocambronero" itemprop="url" class="external" rel="nofollow">LinkedIn</a></li></ul></div></div></section></div></div><div class="flexible-widgets front-page-2 image widget-full widget-area"><div class="wrap"><section id="text-378945391" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><p>Ayudo a los bloggers a conocer mejor los métodos y herramientas para conseguir un blog de éxito<br/> <a class="button" href="https://www.blogpocket.com/crea-tu-blog">CREA TU BLOG</a></p></div></div></section></div></div><div class="flexible-widgets front-page-3 front-page-3-a color widget-fourths widget-area"><div class="wrap"><section id="text-378945404" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><h2>Contenidos esenciales de Blogpocket</h2></div></div></section> <section id="text-378945405" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><i class="fa fa-pencil"></i><h4>Blog posts</h4><small>La información más clara para aprender a crear un blog</small></div></div></section> <section id="text-378945406" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><i class="fa fa-microphone"></i><h4>Podcasts</h4><small>Charletas y entrevistas a los mejores profesionales</small></div></div></section> <section id="text-378945407" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><i class="fa fa-youtube"></i><h4>Vídeos</h4><small>Tutoriales y screencasts para aprender blogging directamente</small></div></div></section></div></div><div class="flexible-widgets front-page-3 front-page-3-b color widget-halves widget-area"><div class="wrap"><section id="text-378945408" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><div style="margin-left: 200px;"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.blogpocket.com/wp-content/uploads/2017/06/hardbackcoverstanding_190x278_compress.jpg" width="300" alt="ebooks gratuitos si te suscribes"/><noscript><img src="https://www.blogpocket.com/wp-content/uploads/2017/06/hardbackcoverstanding_190x278_compress.jpg" width="300" alt="ebooks gratuitos si te suscribes"/></noscript></div></div></div></section> <section id="text-378945409" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><p class="jumbo">Suscríbete a la lista de correo y recibe «Cómo ser un blogger de primera» (98 herrramientas de blogging que debes probar) y dos ebooks más</p><a class="button" href="https://www.blogpocket.com/newsletter">Quiero suscribirme</a></div></div></section></div></div><div class="flexible-widgets front-page-4 widget-fourths widget-area"><div class="wrap"><section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-55147 post type-post status-publish format-standard has-post-thumbnail category-blogging category-guias-avanzadas tag-wordpress entry"><header class="entry-header"><h4 class="entry-title"><a href="https://www.blogpocket.com/2017/06/15/acelerar-wordpress/">Cómo acelerar WordPress en 10 pasos y hacer que tu blog cargue más rápido en móviles</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-06-15T20:24:15+00:00">15 Junio, 2017</time> Por <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.blogpocket.com/author/antonio/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Antonio Cambronero</span></a></span> <span class="entry-comments-link"><a href="https://www.blogpocket.com/2017/06/15/acelerar-wordpress/#respond">Deja un comentario</a></span></p></header><div class="entry-content"><p>En esta guía se explica cómo acelerar WordPress en tan solo 10 pasos, para que posiciones mejor tu blog en escritorio y móviles.</p><div class="swp-content-locator"></div></div></article></div></section> <section id="featured-post-3" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-54336 post type-post status-publish format-standard category-blogging category-guias-avanzadas tag-wordpress entry has-post-thumbnail"><header class="entry-header"><h4 class="entry-title"><a href="https://www.blogpocket.com/2017/06/03/crear-blog-wordpress/">Mi método para crear un blog de WordPress rápido, seguro y optimizado para móviles</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-06-03T20:27:05+00:00">3 Junio, 2017</time> Por <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.blogpocket.com/author/antonio/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Antonio Cambronero</span></a></span> <span class="entry-comments-link"><a href="https://www.blogpocket.com/2017/06/03/crear-blog-wordpress/#comments">4 comentarios</a></span></p></header><div class="entry-content"><p>Guía para crear un blog en WordPress. Te explico la forma más rápida y sencilla de crear un blog de WordPress optimizado paso a paso.</p><div class="swp-content-locator"></div></div></article></div></section> <section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-53379 post type-post status-publish format-standard has-post-thumbnail category-blogging tag-wordpress entry"><header class="entry-header"><h4 class="entry-title"><a href="https://www.blogpocket.com/2017/05/20/guias-avanzadas-de-wordpress/">Guías avanzadas de WordPress para crear una web en 2017</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-05-20T19:32:59+00:00">20 Mayo, 2017</time> Por <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.blogpocket.com/author/antonio/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Antonio Cambronero</span></a></span> <span class="entry-comments-link"><a href="https://www.blogpocket.com/2017/05/20/guias-avanzadas-de-wordpress/#comments">10 comentarios</a></span></p></header><div class="entry-content"><p>Una recopilación de las mejores guías avanzadas de WordPress publicadas en Blogpocket. Con ellas aprenderás a crear fácil una web de éxito.</p><div class="swp-content-locator"></div></div></article></div></section> <section id="featured-post-5" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-52835 post type-post status-publish format-standard has-post-thumbnail category-blogging tag-marketing-digital tag-miguel-florido entry"><header class="entry-header"><h4 class="entry-title"><a href="https://www.blogpocket.com/2017/05/14/entrevista-miguel-florido/">Entrevista a Miguel Florido, a propósito de su Máster en Marketing Digital y Community Management</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-05-14T09:21:40+00:00">14 Mayo, 2017</time> Por <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.blogpocket.com/author/antonio/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Antonio Cambronero</span></a></span> <span class="entry-comments-link"><a href="https://www.blogpocket.com/2017/05/14/entrevista-miguel-florido/#respond">Deja un comentario</a></span></p></header><div class="entry-content"><p>Entrevista a Miguel Florido, alma mater de la Escuela de Marketing And Web y el máster en Marketing Digital y Community Management.</p><div class="swp-content-locator"></div></div></article></div></section></div></div></main></div></div><div class="footer-banner flexible-widgets color  widget-full widget-area"><div class="wrap"><section id="text-378945411" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">¿Quieres tener un blog en 5 minutos?</h3><div class="textwidget"><p class="jumbo">Aprende cómo se crea rápidamente un blog de WordPress</p><a href="https://www.blogpocket.com/2014/10/12/como-crear-un-blog-en-5-minutos/" class="button">Haz clic aquí</a></div></div></section></div><nav class="nav-secondary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-redes-sociales-1" class="menu genesis-nav-menu menu-secondary js-superfish"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42044"><a href="http://www.twitter.com/blogpocket" itemprop="url" class="external" rel="nofollow"><span itemprop="name">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42045"><a href="http://www.facebook.com/blogpocket" itemprop="url" class="external" rel="nofollow"><span itemprop="name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42046"><a href="https://plus.google.com/+AntonioCambronero" itemprop="url" class="external" rel="nofollow"><span itemprop="name">Google+</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42047"><a href="https://www.linkedin.com/in/antoniocambronero" itemprop="url" class="external" rel="nofollow"><span itemprop="name">LinkedIn</span></a></li></ul></div></nav></div><div class="footer-widgets flexible-widgets  widget-halves widget-area"><div class="wrap"><section id="text-378945386" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"></div></div></section> <section id="text-378945412" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">También puedes encontrarme en</h3><div class="textwidget"><ul><li><a href="https://www.blogpocket.com/contactar">eMail</a></li><li><a href="http://www.antoniocambronero.com" rel="nofollow" class="external">Antonio Cambronero</a> [mi blog personal en Medium]</ul> <br/><h3>¡Y ahora, accede también a los contenidos de Blogpocket desde Telegram!</h3><ul><li><a href="http://telegram.me/blogpocket" class="external" rel="nofollow">telegram.me/blogpocket</li></ul></div></div></section></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p>Licencia <a href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/" rel="nofollow">Creative Commons</a> - <a href="https://www.blogpocket.com/privacidad">Privacidad y cookies</a> - <a href="https://www.blogpocket.com/anunciarse">Publicidad</a> - Diseño logo y cabecera: <a href="http://www.getafeeling.com" rel="nofollow" class="external">Get a feeling</a> - <a href="http://my.studiopress.com/themes/centric/" rel="nofollow" class="external">Centric Theme</a></p></div></div></footer></div> <script>window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();</script> <div id="cookie-law-info-bar"><span>Al utilizar nuestro sitio web, usted consiente el uso de cookies de acuerdo con nuestra política de cookies <a href="#" id="cookie_action_close_header" class="small cli-plugin-button cli-plugin-main-button">Cerrar</a> <a href="https://www.blogpocket.com/privacidad" id="CONSTANT_OPEN_URL" class="small cli-plugin-button cli-plugin-main-link">Más información</a></span></div> <script type="text/javascript">//
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#dd7373","button_2_button_hover":"#b15c5c","button_2_link_colour":"#444","button_2_as_button":true,"font_family":"Helvetica, sans-serif","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//</script> <div class="nc_socialPanelSide nc_socialPanel swp_boxed swp_d_fullColor swp_i_fullColor swp_o_fullColor slide" data-position="both" data-float="floatLeft" data-count="7" data-floatColor="#ffffff" data-screen-width="1100" data-transition="slide" data-mobileFloat="bottom"><div class="nc_tweetContainer totes totesalt" data-id="6"><span class="swp_count">1K</span><span class="swp_label"> Shares</span></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=&url=https://www.blogpocket.com/&via=blogpocket" data-link="https://twitter.com/share?original_referer=/&text=&url=https://www.blogpocket.com/&via=blogpocket" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span><span class="swp_count">280</span></a></div><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.blogpocket.com%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.blogpocket.com%2F" class="nc_tweet external"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">256</span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.blogpocket.com%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.blogpocket.com%2F" class="nc_tweet external"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span><span class="swp_count">518</span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.blogpocket.com%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.blogpocket.com%2F" class="nc_tweet external"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">40</span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="6" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span><span class="swp_count">7</span></a></div><div class="nc_tweetContainer swp_buffer" data-id="7" data-network="buffer"><a rel="nofollow" target="_blank" href="http://bufferapp.com/add?url=https%3A%2F%2Fwww.blogpocket.com%2F&text=" data-link="http://bufferapp.com/add?url=https%3A%2F%2Fwww.blogpocket.com%2F&text=" class="nc_tweet buffer_link"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-buffer"></i><span class="swp_share"> Buffer</span></span></span><span class="swp_count">37</span></a></div></div><script type='text/javascript'>/*  */
var mshighlighter_scriptParams = {"theme":"default","line_numbers":"false","first_line_number":"0","dollar_sign":"false","tab_size":"4"};
/*  */</script> <script type='text/javascript'>/*  */
var tocplus = {"visibility_show":"mostrar","visibility_hide":"ocultar","width":"Auto"};
/*  */</script> <script type='text/javascript'>/*  */
var SPIL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/*  */</script> <script type="text/javascript">swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "509be5571e";</script><script src="https://www.blogpocket.com/wp-content/cache/min/1/91e6e749fc627859f0871e3077174ce0.js" data-minify="1"></script></body></html>
 